ARMTC Forum
Can't install vmwh4.2 on raspberrypi os - Printable Version

+- ARMTC Forum (https://forum.armtc.net)
+-- Forum: Raspberry Pi 1 – Thin Client Project (https://forum.armtc.net/forumdisplay.php?fid=4)
+--- Forum: Questions / Problems (https://forum.armtc.net/forumdisplay.php?fid=9)
+--- Thread: Can't install vmwh4.2 on raspberrypi os (/showthread.php?tid=1950)



Can't install vmwh4.2 on raspberrypi os - 牛晓晨 - 24-07-2017

Hello

I download the package <vmwh_4.2.tar.gz> from <dl.armtc.net/RPi-TC/packages/> , but I can't install successfully on raspbian OS . there is no any respone while running the ./install . how to install vmwh_4.2 or high version on raspbian os (version: linux raspberrypi 4.9.35-v7+)?

who has the package <vmwh_4.10.tar.gz>, I need this package for linux raspberrypi ? Can you help ?

charles
nxc924@126.com